<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Penanganan corona di Papua"> <meta name="description" content="Jumlah pasien positif virus corona baru Covid-19 yang sembuh di Kabupaten Mimika, Provinsi Papua, bertambah menjadi empat orang."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style_redesign.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-content-new.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/papua/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment-redesign.css" media="all"> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/jwplayer/jwplayer.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <!-- Begin Dable Script / For inquiries, http://dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'bisnis.com'); dable('sendLogOnce'); </script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <meta property="og:url" content="https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh" /><meta property="og:type" content="article" /><meta property="og:title" content="Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh | Papua Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/04/21/1230589/bio-rapid-test-4.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Jumlah pasien positif virus corona baru Covid-19 yang sembuh di Kabupaten Mimika, Provinsi Papua, bertambah menjadi empat orang." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh | Papua - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/04/21/1230589/bio-rapid-test-4.jpg" ><meta name="twitter:description" content="Jumlah pasien positif virus corona baru Covid-19 yang sembuh di Kabupaten Mimika, Provinsi Papua, bertambah menjadi empat orang." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/PapuaMedrec1', [300, 250], 'div-gpt-ad-1508811912800-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/PapuaMedRec2', [300, 250], 'div-gpt-ad-1508811947011-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/PapuaMedRec3', [300, 250], 'div-gpt-ad-1508811976812-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/PapuaMedRec4', [300, 250], 'div-gpt-ad-1508812008476-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh", "url": "https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh", "datePublished": "2020-04-21T18:39:21+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230589/bio-rapid-test-4.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230589/bio-rapid-test-4.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh" }, "headline": "Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230589/bio-rapid-test-4.jpg?w=600&h=400" }, "datePublished": "2020-04-21T18:39:21+07:00", "dateModified": "2020-04-21T18:39:21+07:00", "author": { "@type": "Person", "name": "Newswire" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "Penanganan corona di Papua", "description": "Jumlah pasien positif virus corona baru Covid-19 yang sembuh di Kabupaten Mimika, Provinsi Papua, bertambah menjadi empat orang." } </script><script type="application/ld+json">{"@context": "https://schema.org/","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.bisnis.com/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@type": "WebPage", "@id": "https://papua.bisnis.com", "name": "PAPUA" } },{ "@type": "ListItem", "position": 3, "item": { "@type": "WebPage", "@id": "https://papua.bisnis.com/kabar-papua-maluku", "name": "Kabar Papua & Maluku" } },{ "@type": "ListItem", "position": 4, "item": { "@type": "WebPage", "@id": "https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230589/bio-rapid-test-4.jpg?w=600&h=400", "name": "Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh" } }]}</script><meta property="dable:item_id" content="1230589"><meta property="dable:title" content="Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh"><meta property="dable:author" content="bisnis.com"><meta property="article:section" content="PAPUA"><meta property="article:section2" content="Kabar Papua & Maluku"><meta property="article:published_time" content="2020-04-21T18:39:21+07:00"> <script type="text/javascript" src="https://app.midtrans.com/snap/snap.js" data-client-key="Mid-client-G3F6SghnLN5_Mz3B"></script></head><body> <!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="kanal"> <div class="row fix_nav"> <div class="container_inject"> <div class="col-sm-5"> <div class="rela-block top-section"> <div class="nav-button top"> <div class="abs-center nav-bars" id="burgerking"></div> <label id="menu" onclick="openNav()">Menu</label> </div> </div> <div class="search-nav all"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/search.svg" class="search_icon"/> <input type="text" class="form-control search" placeholder="Cari berita..."> </div> </div> <div class="col-sm-2" style="padding: 16px 10px;"> <a href="https://www.bisnis.com" id="logo_scroll" title="Bisnis.com" style="display:none;"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" style="width: 100%;height: auto;max-width: 140px;"/> </a> </div> <div class="col-sm-5"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" title="Facebook" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/fb-icon.svg" class=""/></a></li> <li><a href="https://twitter.com/Bisniscom" title="Twitter" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/tweet-icon.svg" class=""/></a></li> <li class="last"><a href="https://www.instagram.com/bisniscom/" title="Instagram" target="_blank"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/instagram-icon.svg" class=""/></a></li> <li style="width: auto;margin-right: -5px;display: inline;"><a href="javascript:void(0);" data-target="#id01" data-toggle="modal" title="Login" class="no-radius"><span>Login Bisnis ID</span></a></li> </ul> </div> </div> </div></header><!-- start new navigation --><div id="mySidenav" class="sidenav"> <a href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo.svg" class="logo_nav" alt="Bisnis.com" title="Bisnis.com" /></a> <ul class="all_kanal_nav"> <li><a href="https://market.bisnis.com">Market</a></li> <li class="right"><a href="https://traveling.bisnis.com">Travel</a></li> <li><a href="https://finansial.bisnis.com">Finansial</a></li> <li class="right"><a href="https://kabar24.bisnis.com">Kabar24</a></li> <li><a href="https://ekonomi.bisnis.com">Ekonomi</a></li> <li class="right"><a href="https://sport.bisnis.com">Sport</a></li> <li><a href="https://teknologi.bisnis.com">Teknologi</a></li> <li class="right"><a href="https://bola.bisnis.com">Bola</a></li> <li><a href="https://lifestyle.bisnis.com">Lifestyle</a></li> <li class="right"><a href="https://infografik.bisnis.com">Infografik</a></li> <li><a href="https://otomotif.bisnis.com">Otomotif</a></li> <li class="right"><a href="https://foto.bisnis.com">Foto</a></li> <li><a href="https://entrepreneur.bisnis.com">Entrepreneur</a></li> <li class="right"><a href="https://www.bisnis.com/index">Indeks</a></li> </ul> <div class="b_network"> <label>Bisnis <span>Network</span></label> <a href="https://epaper.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/epaper.svg" alt="Epaper Bisnis Indonesia" title="Epaper Bisnis Indonesia" style="max-width: 80px;" /></a> <a href="https://bigstore.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bigstore.svg" alt="BIGStore" title="BIGStore" /></a> <a href="https://koran.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/bi.svg" alt="Koran Bisnis Indonesia" title="Koran Bisnis Indonesia" style="max-width: 110px;" /></a> <a href="https://www.bisnisindonesiagroup.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/nav/big.svg" alt="Bisnis Indonesia Group" title="Bisnis Indonesia Group" /></a> </div> <ul class="reg_kanal_nav"> <label>Bisnis <span>Regional</span></label> <li><a href="https://Jakarta.bisnis.com">Jakarta</a></li> <li><a href="https://sumatra.bisnis.com">Sumatra</a></li> <li><a href="https://bandung.bisnis.com">Bandung</a></li> <li><a href="https://surabaya.bisnis.com">Surabaya</a></li> <li><a href="https://banten.bisnis.com">Banten</a></li> <li><a href="https://kalimantan.bisnis.com">Kalimantan</a></li> <li><a href="https://semarang.bisnis.com">Semarang</a></li> <li><a href="https://sulawesi.bisnis.com">Sulawesi</a></li> <li><a href="https://bali.bisnis.com">Bali</a></li> <li><a href="https://papua.bisnis.com">Papua</a></li> </ul></div><!-- end new navigation --><div id="close_inject"></div><div class="menu_kanal"> <div class="col-sm-12" style="text-align: center;"> <a class="logo_kanal" href="https://papua.bisnis.com/">PAPUA</a> </div> <div style="width:100%;text-align:center;"> <ul class="campaign_kanal"> <li><a href="https://www.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-b.svg" alt="Bisnis.com" title="Bisnis.com" /></a></li><li > <a href="https://papua.bisnis.com/" title="Home">Home</a><li class="active"><a href="https://papua.bisnis.com/kabar-papua-maluku" title="Kabar Bali">Kabar Papua &amp; Maluku</a></li> <li ><a href="https://papua.bisnis.com/bisnis" title="Bisnis">Bisnis Papua &amp; Maluku</a></li></ul> </div></div><div class="wrapper-details"> <div class="container kanal_container"> <div class="row" style="margin:0;"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://papua.bisnis.com"> Papua </a> </li> <li class="active"> <a href="https://papua.bisnis.com/kabar-papua-maluku"> Kabar Papua &amp; Maluku </a> </li> </ol> <h1 class="title-only">Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh</h1> <div class="subtitle"> Jumlah pasien positif virus corona baru Covid-19 yang sembuh di Kabupaten Mimika, Provinsi Papua, bertambah menjadi empat orang. </div> <div class="author"> <a href="https://www.bisnis.com/user/604/newswire"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/604/newswire.jpg" alt="Newswire" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/604/newswire"> Newswire </a> - Bisnis.com <span> 21 April 2020 &nbsp;|&nbsp; 18:39 WIB </span> </div> </div> <div class="main-image"> <!-- <a href="#" title=""> --> <img id="myImg-inject" src="https://cdn-image.bisnis.com/posts/2020/04/21/1230589/bio-rapid-test-4.jpg" alt="Ilustrasi petugas medis melakukan tes cepat Covid-19 terhadap pengemudi angkutan umum./Bisnis - Eusebio Chrysnamurti" /> <i class="custom-zooming zooming small" id="icon_zoom"></i> <!-- </a> --> <div class="caption">Ilustrasi petugas medis melakukan tes cepat Covid-19 terhadap pengemudi angkutan umum./Bisnis - Eusebio Chrysnamurti</div> </div> <div id="modal-zooming" class="modal-inject"> <span class="close-inject">&times;</span> <div class="modal-content-inject"> <img class="" id="img01-inject"> <div id="caption-inject"></div> </div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div id="sticky-share"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> </div> <div class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:void(0);" onclick="sharesocmed('https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:void(0);" onclick="sharesocmed('Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:void(0);" onclick="sharesocmed('https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript:void(0);" onclick="sharesocmed('https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh')+'$title='+encodeURIComponent('Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:void(0);" onclick="sharesocmed(encodeURIComponent('Di Mimika, 4 Pasien Positif Corona Dinyatakan Sembuh')+' - '+encodeURIComponent('https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> </div> <div class="col-sm-10" itemprop="articleBody"> <p><strong>Bisnis.com</strong>, TIMIKA &ndash; Jumlah pasien positif virus corona baru Covid-19 yang sembuh di Kabupaten Mimika, Provinsi Papua, bertambah menjadi empat orang setelah satu pasien dilakukan dua kali pemeriksaan sampel spesimen swab di laboratorium Balitbangkes Provinsi Papua di Jayapura menyatakan negatif.</p><p>Juru Bicara Tim Gugus Tugas Penanggulangan COVID-19 Kabupaten Mimika Reynold Ubra mengatakan hingga kini pihaknya masih menunggu hasil pemeriksaan laboratorium 32 sampel spesimen swab lainnya.</p><p>"Ada 32 pasien yang sementara menunggu hasil pemeriksaan PCR-nya di laboratorium Balitbangkes Provinsi Papua di Jayapura," ungkapnya di Timika pada Selasa (21/4/2020).</p><p>Hingga Selasa (21/4), jumlah kasus positif Covid-19 di Mimika mencapai 32 kasus, dengan tiga pasien meninggal dunia.</p><p>Saat ini 25 pasien positif Covid-19 menjalani isolasi di rumah sakit dan shelter di bawah pengawasan RSUD Mimika dengan rincian 13 orang menjalani isolasi di RSUD Mimika, sembilan orang menjalani isolasi di shelter Wisma Atlet Mimika di bawah pengawasan RSUD Mimika, dan tiga pasien menjalani isolasi di RS Tembagapura.</p><p>Reynold menyebut 11 orang dari 32 pasien positif Covid-19 di Mimika merupakan hasil penelusuran kontak oleh tim penyelidikan epidemologi Dinas Kesehatan Mimika.</p><p>"Sejak Senin (20/4) hingga Rabu (22/4) kami mengumpulkan semua kontak ditambah orang yang memiliki riwayat kontak dengan kontak tracing untuk diperiksa rapid test (tes cepat). Kami akan memperluas pencarian kasus di tengah masyarakat," kata Reynold.</p><p>Sejauh ini, lanjutnya, terdapat 520 warga Mimika yang datanya sudah tersedia (berstatus PDP, ODP dan OTG) untuk diserahkan kepada masing-masing Ketua RT dan RW, Kelurahan serta Distrik (Kecamatan) agar dilakukan pengawasan bersama terhadap aktivitas mereka selama menjalani masa isolasi atau karantina.</p><p>Reynold&nbsp; meminta kejujuran dan kesadaran warga yang pernah melakukan kontak dengan pasien positif Covid-19 dan datang memeriksakan kesehatannya di puskesmas terdekat.</p><p>"Jika tidak ada intervensi, jumlah tenaga kesehatan pasti tidak akan cukup untuk menghadapi perang melawan pandemi COVID-19 di Mimika. Karena itu, perluasan mencari kontak dan melakukan tes massal merupakan solusi terbaik untuk memastikan berapa banyak kasus yang belum terjaring," papar Reynold.</p><p>Pemeriksaan cepat atau rapid tes akan diprioritaskan kepada Pasien Dalam Pengawasan (PDP), Orang Dalam Pemantauan (ODP), Orang Tanpa Gejala (OTG), serta mereka yang pernah melakukan kontak erat dengan PDP, ODP, dan OTG.</p><p>"Kami sudah memesan 3.500 rapid test, satu orang bisa dites dua sampai tiga kali. Tentu saja tes akan lebih banyak diarahkan kepada mereka yang melakukan kontak erat dengan pasien positif dan juga di daerah zona merah," ujar Reynold.</p> <div class="topik"> <p style="margin-bottom: 10px;font-weight: bold;">Simak berita lainnya seputar topik artikel ini, di sini : </p> <a href="https://www.bisnis.com/topic/2115/papua">papua</a> <a href="https://www.bisnis.com/topic/30636/Virus-Corona">Virus Corona</a> </div> <div class="tags"> <p>Sumber : Antara</p> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> <!-- #bagiasa Bisnis Indonesia --><div style="color: #fff;background-color: #990811; padding: 10px;border: #024D6C 1px dotted; font-family:ProximaNova-Regular; text-align:center;display: inline-block;font-size: 14px; margin-top:15px;"> Bisnis Indonesia bersama 3 media menggalang dana untuk membantu tenaga medis dan warga terdampak virus corona yang disalurkan melalui Yayasan Lumbung Pangan Indonesia (Rekening BNI: 200-5202-055). <br />Ayo, ikut membantu donasi sekarang! <a href="https://kabar24.bisnis.com/read/20200413/15/1226003/bisnis-indonesia-bersama-3-media-galang-dana-bantu-warga-terdampak-covid-19" target="_blank" style="color:#FFE600">Klik Di Sini</a> untuk info lebih lengkapnya.</div><!-- #bagiasa Bisnis Indonesia --> </div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> </div> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://papua.bisnis.com/read/20200421/414/1230589/di-mimika-4-pasien-positif-corona-dinyatakan-sembuh" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment" id="jml-komentar"> 0 Komentar </div> <!-- <hr class="hr-style hr-style-1"> --> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> <div class="picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> </div> <div class="col-xs-10 comment-area height-100 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <!-- <hr class="hr-style" style="margin-bottom: 15px !important;"> --> <!--<div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div>--> <div class="col-xs-2 roboto-reguler no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading-little"><h1>Artikel Terkait</h1></div> <ul class="list-news style3"> <li style="margin: 5px 0;"> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://finansial.bisnis.com/read/20200421/231/1230653/pandemi-corona-jadi-momentum-percepatan-digital-banking-syariah" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230653/bank-syariah-2-300x246-300x246.jpg?w=277&h=183" alt="Pandemi Corona Jadi Momentum Percepatan Digital Banking&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://finansial.bisnis.com/read/20200421/231/1230653/pandemi-corona-jadi-momentum-percepatan-digital-banking-syariah" title=""> Pandemi Corona Jadi Momentum Percepatan Digital Banking&#8230; </a> </div> <div class="col-sm-6"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200421/19/1230646/dampak-covid-19-penjualan-coca-cola-turun-25-persen-sejak-april" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230646/coca-cola-reuters-beawiharta-msl.jpg?w=277&h=183" alt="Dampak Covid-19, Penjualan Coca-Cola Turun 25 Persen&#8230;" width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200421/19/1230646/dampak-covid-19-penjualan-coca-cola-turun-25-persen-sejak-april" title=""> Dampak Covid-19, Penjualan Coca-Cola Turun 25 Persen&#8230; </a> </div> </li> <li> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://sulawesi.bisnis.com/read/20200421/539/1230634/sebanyak-3.400-orang-di-sulut-telah-jalani-rapid-test-ini-hasilnya" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230634/bio-rapid-test-6.jpg?w=277&h=183" Sebanyak 3.400 Orang di Sulut Telah Jalani Rapid Test,&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://sulawesi.bisnis.com/read/20200421/539/1230634/sebanyak-3.400-orang-di-sulut-telah-jalani-rapid-test-ini-hasilnya" title=""> Sebanyak 3.400 Orang di Sulut Telah Jalani Rapid Test,&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://kabar24.bisnis.com/read/20200421/15/1230631/mundur-dari-stafsus-presiden-staf-milenial-lain-harus-ikuti-belva" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230631/adamassah.jpg?w=277&h=183" Mundur dari Stafsus Presiden, Staf Milenial Lain Harus&#8230; width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://kabar24.bisnis.com/read/20200421/15/1230631/mundur-dari-stafsus-presiden-staf-milenial-lain-harus-ikuti-belva" title=""> Mundur dari Stafsus Presiden, Staf Milenial Lain Harus&#8230; </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://papua.bisnis.com/read/20200421/414/1230136/covid-19-di-jayapura-7-orang-dinyatakan-sembuh" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230136/tes-swab-antara-fauzan-msl.jpg?w=277&h=183" Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://papua.bisnis.com/read/20200421/414/1230136/covid-19-di-jayapura-7-orang-dinyatakan-sembuh" title=""> Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh </a> </div> <div class="col-sm-6" style="margin-bottom:10px;"> <a class="overlay img-responsive terkait" href="https://papua.bisnis.com/read/20200420/414/1229629/rumah-sakit-darurat-di-sorong-beroperasi" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/20/1229629/1111.jpg?w=277&h=183" Rumah Sakit Darurat di Sorong Beroperasi width="277" height="183" class="img-responsive" style="border-radius: 15px;"/> </a> <a class="link terkait" href="https://papua.bisnis.com/read/20200420/414/1229629/rumah-sakit-darurat-di-sorong-beroperasi" title=""> Rumah Sakit Darurat di Sorong Beroperasi </a> </div> </li> </ul> <br><br> <div class="title-heading-little" style="margin-bottom: 10px;"><h1>Berita Terkini Lainnya</h1></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://papua.bisnis.com/read/20200421/414/1230494/wali-kota-ingin-akses-masuk-ternate-dikurangi" class="icon overlay img-responsive" title="Wali Kota Ingin Akses Masuk Ternate Dikurangi"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230494/malukusah.jpg?w=277" alt="Wali Kota Ingin Akses Masuk Ternate Dikurangi" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://papua.bisnis.com/read/20200421/414/1230494/wali-kota-ingin-akses-masuk-ternate-dikurangi" title="Wali Kota Ingin Akses Masuk Ternate Dikurangi"> Wali Kota Ingin Akses Masuk Ternate Dikurangi </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://papua.bisnis.com/kabar-papua-maluku" class="btn btn-yellow" title="">Kabar Papua & Maluku</a> <div class="date">3 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Wali Kota Ternate Burhan Abdurahman berpandangan harus ada pembatasan atau pengurangan trasportasi masuk kota tersebut. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://papua.bisnis.com/read/20200421/414/1230404/3-pasien-positif-corona-di-sorong-tertular-melalui-transmisi-lokal" class="icon overlay img-responsive" title="3 Pasien Positif Corona di Sorong tertular melalui Transmisi Lokal"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230404/masker-kain-sorong.jpg?w=277" alt="3 Pasien Positif Corona di Sorong tertular melalui Transmisi Lokal" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://papua.bisnis.com/read/20200421/414/1230404/3-pasien-positif-corona-di-sorong-tertular-melalui-transmisi-lokal" title="3 Pasien Positif Corona di Sorong tertular melalui Transmisi Lokal"> 3 Pasien Positif Corona di Sorong tertular melalui Transmisi Lokal </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://papua.bisnis.com/kabar-papua-maluku" class="btn btn-yellow" title="">Kabar Papua & Maluku</a> <div class="date">4 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Tiga orang pasien baru positif Virus Corona (Covid-19) di Kota Sorong, Provinsi Papua Barat terjangkit melalui transmisi lokal di kota itu. </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://papua.bisnis.com/read/20200421/414/1230394/mulai-22-april-bandara-dan-pelabuhan-di-maluku-utara-ditutup-untuk-cegah-corona" class="icon overlay img-responsive" title="Mulai 22 April Bandara dan Pelabuhan di Maluku Utara Ditutup untuk Cegah Corona"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230394/sofifi-pelabuhan-speedboat-antara-msl.jpg?w=277" alt="Mulai 22 April Bandara dan Pelabuhan di Maluku Utara Ditutup untuk Cegah Corona" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://papua.bisnis.com/read/20200421/414/1230394/mulai-22-april-bandara-dan-pelabuhan-di-maluku-utara-ditutup-untuk-cegah-corona" title="Mulai 22 April Bandara dan Pelabuhan di Maluku Utara Ditutup untuk Cegah Corona"> Mulai 22 April Bandara dan Pelabuhan di Maluku Utara Ditutup untuk Cegah Corona </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://papua.bisnis.com/kabar-papua-maluku" class="btn btn-yellow" title="">Kabar Papua & Maluku</a> <div class="date">4 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Pemerintah Provinsi (Pemprov) Maluku Utara (Malut) berencana menutup aktivitas di kawasan pelabuhan dan bandara berbagai daerah di Malut, guna memutus mata rantai penyebaran&#8230; </div> </div> </div> </li> <li> <div class="col-sm-4"> <a href="https://papua.bisnis.com/read/20200421/414/1230136/covid-19-di-jayapura-7-orang-dinyatakan-sembuh" class="icon overlay img-responsive" title="Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230136/tes-swab-antara-fauzan-msl.jpg?w=277" alt="Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh" class="img-responsive" width="285" height="190" /> <!-- <i class="fab fa-youtube video"></i> --> </a> </div> <div class="col-sm-8"> <h2 style="margin-top: 40px;"> <a href="https://papua.bisnis.com/read/20200421/414/1230136/covid-19-di-jayapura-7-orang-dinyatakan-sembuh" title="Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh"> Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh </a> </h2> <div class="wrapper-description"> <div class="channel width-list-market-small1"> <a href="https://papua.bisnis.com/kabar-papua-maluku" class="btn btn-yellow" title="">Kabar Papua & Maluku</a> <div class="date">11 hours ago</div> </div> <div class="description width-list-market-small2" style="margin: 0;padding-left: 0;"> Tujuh pasien positif Corona Virus Disease 2019 (Covid-19) yang dirawat di Rumah Sakit Umum Daerah (RSUD) Jayapura, Papua dinyatakan sembuh dan boleh pulang. </div> </div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://www.bisnis.com/index" class="btn">Berita Lainnya &nbsp; <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-loadmore.svg" class=""/></a> </div> </div> </div> </div> </div> </div> <div class="col-custom right" style="padding: 0;max-width: 300px;float: right;"> <div class="widget banner no-pt"> <!-- /543654989/PapuaMedRec1 --> <div id='div-gpt-ad-1508811912800-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811912800-0'); }); </script> </div> </div> <div class=""> <div class="title-heading" style="color: #E85959;padding: 15.6px 45px;margin-bottom: 20px;"><h1 style="font-size: 22px;">Terpopuler</h1></div> </div> <ul class="tpopuler" style="margin-bottom: 15px;"> <li> <a href="https://papua.bisnis.com/read/20200421/414/1230136/covid-19-di-jayapura-7-orang-dinyatakan-sembuh" title="Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh"> Covid-19 di Jayapura, 7 Orang Dinyatakan Sembuh </a> </li> <li> <a href="https://papua.bisnis.com/read/20200421/414/1230394/mulai-22-april-bandara-dan-pelabuhan-di-maluku-utara-ditutup-untuk-cegah-corona" title="Mulai 22 April Bandara dan Pelabuhan di Maluku Utara Ditutup untuk Cegah Corona"> Mulai 22 April Bandara dan Pelabuhan di Maluku Utara Ditutup untuk Cegah Corona </a> </li> <li> <a href="https://papua.bisnis.com/read/20200420/414/1229965/warga-ternate-belum-disiplin-cegah-penularan-covid-19" title="Warga Ternate Belum Disiplin Cegah Penularan Covid-19"> Warga Ternate Belum Disiplin Cegah Penularan Covid-19 </a> </li> <li> <a href="https://papua.bisnis.com/read/20200421/414/1230404/3-pasien-positif-corona-di-sorong-tertular-melalui-transmisi-lokal" title="3 Pasien Positif Corona di Sorong tertular melalui Transmisi Lokal"> 3 Pasien Positif Corona di Sorong tertular melalui Transmisi Lokal </a> </li> <li> <a href="https://papua.bisnis.com/read/20200420/414/1229629/rumah-sakit-darurat-di-sorong-beroperasi" title="Rumah Sakit Darurat di Sorong Beroperasi"> Rumah Sakit Darurat di Sorong Beroperasi </a> </li> </ul> <div class="widget banner"> <!-- /543654989/PapuaMedRec2 --> <div id='div-gpt-ad-1508811947011-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811947011-0'); }); </script> </div> </div> <!-- start new bisnis tv --> <div class="widget newtv"> <div class="newtv_logo"> <a href="https://tv.bisnis.com/" title="Bisnis TV" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnistv.svg"/> </a> </div> <div> <ul class="list_newtv"> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200421/552/1230152/jawa-barat-produsen-masker-bedah-berstandar-who" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230152/mZ0GMeN3JEA.jpg?w=260&h=190" alt="Jawa Barat Produsen Masker Bedah Berstandar WHO" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> Jawa Barat Produsen Masker Bedah Berstandar WHO </h4> </a> <div class="date_newtv">10 hours ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200421/552/1230149/bi-berikan-keringanan-cicilan-kartu-kredit" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230149/duvb0AX2Gss.jpg?w=260&h=190" alt="BI Berikan Keringanan Cicilan Kartu Kredit" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> BI Berikan Keringanan Cicilan Kartu Kredit </h4> </a> <div class="date_newtv">10 hours ago</div> </div> </li> <li> <div class=""> <a href="https://tv.bisnis.com/read/20200417/552/1228597/psbb-bodebek-pengendara-disetop-karena-berboncengan" class="title play_hover"> <div class="newtv_play_img"> <i class="btn_play_sm b_play_sm_wtv"></i> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/17/1228597/R0cplzmK1RU.jpg?w=260&h=190" alt="PSBB Bodebek, Pengendara Disetop Karena Berboncengan" class="img-responsive overlay img_wtv"> </div> <h4 class="h4_newtv"> PSBB Bodebek, Pengendara Disetop Karena Berboncengan </h4> </a> <div class="date_newtv">4 days ago</div> </div> </li> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/PapuaMedRec3 --> <div id='div-gpt-ad-1508811976812-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811976812-0'); }); </script> </div> </div> <!-- end new bisnis tv --> <div class="widget"> <ul class="hotopic"> <label>HOT TOPIC</label> <li><a href="https://www.bisnis.com/topic/53405/pembatasan-sosial-berskala-besar-psbb">Pembatasan Sosial Berskala Besar (PSBB)</a></li> <li><a href="https://www.bisnis.com/topic/42/ihsg">IHSG</a></li> <li><a href="https://www.bisnis.com/topic/53355/lockdown">Lockdown</a></li> <li><a href="https://www.bisnis.com/topic/44/gonjang-ganjing-rupiah">Gonjang Ganjing Rupiah</a></li> <li><a href="https://www.bisnis.com/topic/30636/virus-corona">Virus Corona</a></li> <li><a href="https://www.bisnis.com/topic/4110/snmptn">SNMPTN</a></li> <li><a href="https://www.bisnis.com/topic/177/liga-champions">Liga Champions</a></li> <li><a href="https://www.bisnis.com/topic/5579/bpjs-kesehatan">BPJS Kesehatan</a></li> <li><a href="https://www.bisnis.com/topic/482/inflasi">Inflasi</a></li> </ul> </div> <div class="widget banner"> <!-- /543654989/PapuaMedRec5 --> <div id='div-gpt-ad-1508811976812-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811976812-0'); }); </script> </div> </div> <div class="widget epaper_side"> <span class="border"> <div class="epaper_title">Download Aplikasi E-Paper sekarang dan dapatkan <span>FREE AKSES </span>selama 7 hari!</div> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/qrcode.svg" style="display: block;margin: 25px auto 15px;box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.2);border-radius: 17px;"/> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/bisnis-indonesia.svg" style="display: block;margin: 25px auto 15px;"/></a> <a href="#"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-epaper2.svg" style="display: block;margin: 15px auto 30px;"/></a> <div> <a href="https://play.google.com/store/apps/details?id=bisnisindoneisa.epaper" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/gplay.svg" style="margin:5px;"/> </a> <a href="https://apps.apple.com/id/app/epaper-bisnis-indonesia/id1274108908" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/astore.svg" style="margin:5px;"/> </a> </div> </span> </div> <div id="sticky-newfoto-detail" class="wrapper-foto" style="padding: 25px 0 25px;"> <h2 style="padding-top: 0;padding-bottom: 5px;"> <a href="https://foto.bisnis.com/" title="Foto" class="more-foto-teks"> Foto <img src="https://papua.bisnis.com/assets/images/2020/arrow-loadmore.svg" class="graphic_arrow"> </a> </h2> <ul style="list-style: none;margin: 10px 0;position: relative;"> <li> <div> <a href="https://foto.bisnis.com/view/20200421/1230581/pemerintah-larang-mudik-tahun-ini" title="PEMERINTAH LARANG MUDIK TAHUN INI" class="title"> <div> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230581/arf-mudik-1.jpg?w=300&h=225" alt="PEMERINTAH LARANG MUDIK TAHUN INI" class="img-responsive" style="border-radius: 15px !important;"> </div> <div class="total-photo"><i class="far fa-images"></i> &nbsp; 5+</div> <div class="title-photo">PEMERINTAH LARANG MUDIK TAHUN INI </div> </a> <div class="date_newtv">1 hour ago</div> </div> </li> </ul> </div> </div> </div> </div></div><div class="b_regional"> <h2> Bisnis<span>Regional</span> </h2> <ul> <li><a href="https://jakarta.bisnis.com/" target="_blank">Jakarta</a></li> <li><a href="https://banten.bisnis.com/" target="_blank">Banten</a></li> <li><a href="https://bandung.bisnis.com/" target="_blank">Bandung</a></li> <li><a href="https://semarang.bisnis.com/" target="_blank">Semarang</a></li> <li><a href="https://bali.bisnis.com/" target="_blank">Bali</a></li> <li><a href="https://sumatra.bisnis.com/" target="_blank">Sumatra</a></li> <li><a href="https://surabaya.bisnis.com/" target="_blank">Surabaya</a></li> <li><a href="https://kalimantan.bisnis.com/" target="_blank">Kalimantan</a></li> <li><a href="https://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li> <li><a href="https://papua.bisnis.com/" target="_blank">Papua</a></li> </ul></div><footer class="no-margin"> <div class="container" style="max-width: 1080px;border-top: 1px solid #ddd;padding: 20px 0 0 0;"> <div class="row"> <div class="col-sm-3"> <a href="https://papua.bisnis.com/"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/logo-footer.svg" class="" alt="Bisnis.com" title="Bisnis.com" /> </a> <!-- <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> --> <div class="copyright">Copyright © 2020 - Bisnis Indonesia.</div> </div> <div class="col-sm-9"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.4321</strong> seconds on g9-216</span> </div> </div> </footer><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!--<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.2.0/js/bootstrap.min.js"></script>--><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://papua.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/img-zoom.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); }); $("#snap-button, #snap-button2").click(function(){ var idClicked = $(this).attr('id'); var URL = 'https://services-apps.bisnis.com/'; if (idClicked == 'snap-button') { var productID = $(this)[0].value; } else { var productID = $(this).data('value'); } var bisnisID = ''; $.ajax({ url: URL+'subscribe/getTokenSnap', method: 'POST', data: { 'bisnisId': bisnisID, 'productId': productID }, dataType: "json", success: function(data) { console.log(data); snap.pay(data.snapToken, { onSuccess: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr) { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); }, error: function(e){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onPending: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr){ if (data.trans_status == 'pending') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { /* Condition for Mandiri VA */ if (result.payment_type == 'echannel') { var bankName = 'Bank Mandiri'; var billerCode = result.biller_code; var VAnumber = result.bill_key; } /* Condition for Permata VA*/ else { var bankName = 'Bank Permata'; var billerCode = ''; var VAnumber = result.permata_va_number; } $('.txt')[0].innerHTML = 'Segera lakukan pembayaran Anda ke:<br /><strong>'+bankName+'</strong> dengan nomor Virtual Account <strong>'+billerCode+VAnumber+'</strong>'; $('#premium-popup').modal('show'); } else { $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } } else if (data.trans_status == 'settlement') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); } } }, error: function(e, data){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onError: function(result){ console.log(result); $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); } }); });
});</script><script> function openNav() { if (document.getElementById("mySidenav").style.width >'0px') { document.getElementById("mySidenav").style.width = "0px"; } else { document.getElementById("mySidenav").style.width = "340px"; } }</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fpapua.bisnis.com%2Fread%2F20200421%2F414%2F1230589%2Fdi-mimika-4-pasien-positif-corona-dinyatakan-sembuh'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9wYXB1YS5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MjEvNDE0LzEyMzA1ODkvZGktbWltaWthLTQtcGFzaWVuLXBvc2l0aWYtY29yb25hLWRpbnlhdGFrYW4tc2VtYnVo"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9wYXB1YS5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MjEvNDE0LzEyMzA1ODkvZGktbWltaWthLTQtcGFzaWVuLXBvc2l0aWYtY29yb25hLWRpbnlhdGFrYW4tc2VtYnVo" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fpapua.bisnis.com%2Fread%2F20200421%2F414%2F1230589%2Fdi-mimika-4-pasien-positif-corona-dinyatakan-sembuh'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9wYXB1YS5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MjEvNDE0LzEyMzA1ODkvZGktbWltaWthLTQtcGFzaWVuLXBvc2l0aWYtY29yb25hLWRpbnlhdGFrYW4tc2VtYnVo"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>