<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Keberagaman Nusantara,Di,Merauke,,Menteri,Yohana,Ingatkan,Keragaman,Nusantara, bisnis indonesia, papua.bisnis.com, bisnis.com"> <meta name="description" content="Papua.bisnis.com: Menteri Pemberdayaan Perempuan dan Perlindungan Anak Yohana Yembise mengajak pemuda Indonesia di Merauke, Papua, untuk memahami keragaman Nusantara."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Di Merauke, Menteri Yohana Ingatkan Keragaman Nusantara</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://papua.bisnis.com/read/20171029/414/704105/di-merauke-menteri-yohana-ingatkan-keragaman-nusantara" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://papua.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://papua.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://papua.bisnis.com/assets/js/modernizr.custom.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/PapuaTopFrame', [1100, 50], 'div-gpt-ad-1508811859997-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/PapuaTopLeaderboard', [728, 90], 'div-gpt-ad-1508811827784-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/PapuaMedrec1', [300, 250], 'div-gpt-ad-1508811912800-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/PapuaMedRec2', [300, 250], 'div-gpt-ad-1508811947011-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/PapuaMedRec5', [300, 250], 'div-gpt-ad-1508812042581-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/PapuaMedRec6', [300, 250], 'div-gpt-ad-1508812080988-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/PapuaKanalLeaderboard', [728, 90], 'div-gpt-ad-1508811785584-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/PapuaArtikelLeaderboard', [728, 90], 'div-gpt-ad-1508811629627-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/PapuaTopFrame --><div id='div-gpt-ad-1508811859997-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811859997-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-papua"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://papua.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://papua.bisnis.com/bumi-cendrawasih" title="Bumi Cendrawasih">Bumi Cendrawasih</a></li> <li ><a href="http://papua.bisnis.com/bisnis-papua" title="Bisnis Papua">Bisnis Papua</a></li> <li ><a href="http://papua.bisnis.com/jurnal" title="Jurnal">Jurnal</a></li> <li ><a href="http://papua.bisnis.com/destinasi" title="Destinasi">Destinasi</a></li> <li ><a href="http://papua.bisnis.com/prospek-daerah" title="Prospek Daerah">Prospek Daerah</a></li> <li ><a href="http://papua.bisnis.com/sosok" title="Sosok">Sosok</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://papua.bisnis.com/"><div class="reg-logo logo-papua"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!-- /543654989/PapuaTopLeaderboard --> <div id='div-gpt-ad-1508811827784-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811827784-0'); }); </script> </div </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://papua.bisnis.com/bumi-cendrawasih">Bumi Cendrawasih</a></div> <div class="description"> <h1 class="title"> Di Merauke, Menteri Yohana Ingatkan Keragaman Nusantara</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 20:11 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://papua.bisnis.com/read/20171029/414/704105/di-merauke-menteri-yohana-ingatkan-keragaman-nusantara','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Di Merauke, Menteri Yohana Ingatkan Keragaman Nusantara http://papua.bisnis.com/read/20171029/414/704105/di-merauke-menteri-yohana-ingatkan-keragaman-nusantara','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://papua.bisnis.com/read/20171029/414/704105/di-merauke-menteri-yohana-ingatkan-keragaman-nusantara','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://papua.bisnis.com/read/20171029/414/704105/di-merauke-menteri-yohana-ingatkan-keragaman-nusantara','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://papua.bisnis.com/read/20171029/414/704105/di-merauke-menteri-yohana-ingatkan-keragaman-nusantara')+'$title='+encodeURIComponent('Di Merauke, Menteri Yohana Ingatkan Keragaman Nusantara'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/29/704105/seksual-110917-pus-2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704105/seksual-110917-pus-2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Menteri Pemberdayaan Perempuan dan Perlindungan Anak Yohana Susana Yembise - Antara/Puspa Perwitasari</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAYAPURA - Menteri Pemberdayaan Perempuan dan Perlindungan Anak (PPPA) Yohana Yembise mengajak pemuda Indonesia di Kabupaten Merauke, Provinsi Papua, untuk memahami keragaman Nusantara.</p><p>"Peran pemuda bukan hanya penting, tapi juga sangat dibutuhkan dalam pembangunan bangsa. Utamanya kaum perempuan, jangan ragu untuk berkontribusi hingga daerah perbatasan dan terpencil sekalipun," kata Menteri Yohana melalui keterangan pers pada Minggu (29/10/2017).<p>Yohana menyampaikan hal itu ketika mendampingi Menteri Koordinator Pembangunan Manusia dan Kebudayaan (PMK), Puan Maharani, yang juga dihadiri Menteri Kesehatan Nila Moeloek dalam Upacara Puncak Ekspedisi NKRI 2017 dan Pengabdian PMK Koridor Papua bagian Selatan dilaksanakan di lapangan Pemda Merauke-Papua, Sabtu (28/10/2017).</p><p>"Kegiatan Ekspedisi NKRI dan Pengabdian PMK ini dapat dijadikan ruang bagi anak-anak muda untuk lebih mengenal negara sendiri dan memberikan kontribusi nyata bagi kemajuan negara," kata Menteri Yohana.</p><p>Menurut dia, kehadiran Kementerian PPPA juga dalam rangka turut melihat langsung kondisi perbatasan Merauke dan memastikan sejauh mana perempuan dan anak daerah perbatasan diperhatikan oleh pemerintah daerah.</p><p>Bagi dia, kegiatan yang bertepatan dengan peringatan Hari Sumpah Pemuda ke-89 tersebut merupakan momentum dan contoh bagi anak-anak muda khususnya perempuan untuk membangkitkan wawasan kebangsaan, bakti sosial, dan membantu percepatan pembangunan daerah.</p><p>Usai upacara, Menteri PPPA mendampingi Menko PMK mengunjungi stand pameran yang berisi ragam informasi seputar penelitian peserta selama ekspedisi NKRI berupa penelitian geologi, potensi bencana, serta sosial budaya masyarakat Papua di daerah terpencil.</p><p>Di sela-sela kunjungan ke stand, Menko PMK Puan Maharani menerangkan kegiatan tersebut adalah bagian dari upaya pemerintah untuk melindungi segenap bangsa, dan membangun Indonesia dari wilayah pinggiran.</p><p>"Perbatasan mesti menjadi daerah pertahanan paling kuat bagi negara Indonesia. Diharapkan Nasionalisme pada generasi muda dapat terwujud melalui kegiatan Ekspedisi NKRI dan Pengabdian PMK. Jadikan kegiatan tersebut sebagai bentuk memahami keragaman Nusantara," ujar Puan Maharani.</p><p>Perjalanan di Merauke kemudian dilanjutkan menuju daerah perbatasan Indonesia dan Papua Nugini di Sota. Di Sota, ketiga menteri memberikan sejumlah bantuan kepada sekolah dan pelajar SD YPK Sota.</p><p>Menteri Puan, Menteri Yohana dan Menteri Kesehatan juga menyempatkan waktu untuk mengunjungi titik 0 kilometer Merauke.</p><p>Setelah kembali ke kota Merauke, kegiatan dilanjutkan dengan mengunjungi Kampung Sarsang distrik Tanah Miring, Merauke. Para menteri melakukan dialog serta memberi sejumlah bantuan alat pertanian kepada warga yang sebagian besarnya bekerja sebagai petani.</p> <p>Sumber : Antara</p> <div class="tags"> Tag : <a href="">papua</a> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/PapuaArtikelLeaderboard --> <div id='div-gpt-ad-1508811629627-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811629627-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://papua.bisnis.com/read/20171029/414/704105/di-merauke-menteri-yohana-ingatkan-keragaman-nusantara" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171029/78/704104/kodam-cenderawasih-siapkan-satu-kompi-untuk-buru-kelompok-kriminal-bersenjata" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704104/130521_ad-tni.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Kodam Cenderawasih Siapkan Satu Kompi Untuk Buru Kelompok&#8230; </a> </div> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171029/78/704088/pos-brimob-diserang-freeport-indonesia-bunyikan-sirene" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704088/219748234.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Pos Brimob Diserang, Freeport Indonesia Bunyikan Sirene </a> </div> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171029/78/704085/kelompok-kriminal-bersenjata-serang-pos-brimob-dan-mapolsek-tembagapura" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704085/brimob2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Kelompok Kriminal Bersenjata Serang Pos Brimob dan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171026/99/703473/rtrw-papua-barat-bisa-picu-deforestasi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/26/703473/hutan.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> RTRW Papua Barat Bisa Picu Deforestasi </a> </div> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171025/440/702722/australia-tegaskan-dukung-papua-bagian-nkri" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/25/702722/nurhayati2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> Australia Tegaskan Dukung Papua Bagian NKRI </a> </div> <div class="col-sm-4"> <a href="http://papua.bisnis.com/read/20171023/9/702044/3-tahun-jokowi-jk-perhatian-khusus-untuk-papua-adakah-perbaikan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/23/702044/arwanop-290617-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" style="max-height:164px;" /> 3 TAHUN JOKOWI-JK: Perhatian Khusus Untuk Papua, Adakah&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel papua posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 25 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://papua.bisnis.com/read/20171025/414/703091/tni-siap-tambah-personil-amankan-freeport" data-title="TNI Siap Tambah Personil Amankan Freeport"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171025/414/703091/tni-siap-tambah-personil-amankan-freeport', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/25/703091/prajurit-tni-reuters-beawiharta.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 4 days ago</div> <h2><a href="http://papua.bisnis.com/read/20171025/414/703091/tni-siap-tambah-personil-amankan-freeport" title=""> TNI Siap Tambah Personil Amankan Freeport</a></h2> <div class="description"> TNI siap menambah personil untuk membantu pengamanan di area pertambangan emas PT Freeport Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 20 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://papua.bisnis.com/read/20171020/414/701480/ruas-jalan-wamena-tolikara-masih-dipalang-warga" data-title="Ruas Jalan Wamena-Tolikara Masih Dipalang Warga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171020/414/701480/ruas-jalan-wamena-tolikara-masih-dipalang-warga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/20/701480/teroris-bandung-270217--sgd-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 1 week ago</div> <h2><a href="http://papua.bisnis.com/read/20171020/414/701480/ruas-jalan-wamena-tolikara-masih-dipalang-warga" title=""> Ruas Jalan Wamena-Tolikara Masih Dipalang Warga</a></h2> <div class="description"> Kapolda Papua Irjen Pol Boy Rafli Amar mengakui warga Kampung Minage, Kabupaten Tolikara, masih memalang ruas jalan yang menghubungkan Wamena-Tolikara. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://papua.bisnis.com/read/20171019/415/700984/garuda-indonesia-perkuat-konektivitas-wilayah-timur" data-title="Garuda Indonesia Perkuat Konektivitas Wilayah Timur"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171019/415/700984/garuda-indonesia-perkuat-konektivitas-wilayah-timur', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/19/700984/pesawat-garuda-indonesia-reuters-dadang-tri.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bisnis-papua" class="link-channel" title="Sub Kanal"> Bisnis Papua</a> <div class="time"> | 1 week ago</div> <h2><a href="http://papua.bisnis.com/read/20171019/415/700984/garuda-indonesia-perkuat-konektivitas-wilayah-timur" title=""> Garuda Indonesia Perkuat Konektivitas Wilayah Timur</a></h2> <div class="description"> Garuda Indonesia terus berupaya membuka konektivitas antardaerah di Papua, Maluku, dan daerah lainnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://papua.bisnis.com/read/20171017/415/700353/bulog-wamena-datangkan-200-ton-gula-murah" data-title="Bulog Wamena Datangkan 200 Ton Gula Murah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171017/415/700353/bulog-wamena-datangkan-200-ton-gula-murah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/17/700353/gula-mentah-bloomberg.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bisnis-papua" class="link-channel" title="Sub Kanal"> Bisnis Papua</a> <div class="time"> | 1 week ago</div> <h2><a href="http://papua.bisnis.com/read/20171017/415/700353/bulog-wamena-datangkan-200-ton-gula-murah" title=""> Bulog Wamena Datangkan 200 Ton Gula Murah</a></h2> <div class="description"> Perum Bulog di Wamena berencana mendatangkan 200 ton lebih gula murah pada awal November 2017, untuk dijual kepada masyarakat di 40 distrik di wilayah itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://papua.bisnis.com/read/20171017/414/700089/gubernur-papua-minta-pemkab-selesaikan-masalah-batas-wilayah" data-title="Gubernur Papua Minta Pemkab Selesaikan Masalah Batas Wilayah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171017/414/700089/gubernur-papua-minta-pemkab-selesaikan-masalah-batas-wilayah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/17/700089/enembe-bareskrim-040917-rn-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 1 week ago</div> <h2><a href="http://papua.bisnis.com/read/20171017/414/700089/gubernur-papua-minta-pemkab-selesaikan-masalah-batas-wilayah" title=""> Gubernur Papua Minta Pemkab Selesaikan Masalah Batas Wilayah</a></h2> <div class="description"> Gubernur Papua Lukas Enembe meminta pemerintah kabupaten/kota untuk menyelesaikan permasalahan atau sengketa tapal batas yang ada di wilayahnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://papua.bisnis.com/read/20171016/414/699760/pilkada-2018-ini-3-kabupaten-rawan-konflik-di-papua" data-title="Pilkada 2018, Ini 3 Kabupaten Rawan Konflik di Papua"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171016/414/699760/pilkada-2018-ini-3-kabupaten-rawan-konflik-di-papua', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/16/699760/?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 1 week ago</div> <h2><a href="http://papua.bisnis.com/read/20171016/414/699760/pilkada-2018-ini-3-kabupaten-rawan-konflik-di-papua" title=""> Pilkada 2018, Ini 3 Kabupaten Rawan Konflik di Papua</a></h2> <div class="description"> Kapolda Papua Irjen Polisi Boy Rafli Amar memperkirakan tiga dari tujuh tujuh kabupaten yang akan menggelar Pilkada 2018 rawan konflik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://papua.bisnis.com/read/20171016/414/699602/pengedar-sabu-ditangkap-di-jayapura" data-title="Pengedar Sabu Ditangkap di Jayapura"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171016/414/699602/pengedar-sabu-ditangkap-di-jayapura', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/16/699602/sabusah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 1 week ago</div> <h2><a href="http://papua.bisnis.com/read/20171016/414/699602/pengedar-sabu-ditangkap-di-jayapura" title=""> Pengedar Sabu Ditangkap di Jayapura</a></h2> <div class="description"> Satuan Reskrim Narkoba Polres Jayapura Kota,Papua menangkap YR alias A, 42 tahun, warga Jalan Ahmad Yani, Pasar Woma, Wamena, yang diduga sebagai pengedar sabu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://papua.bisnis.com/read/20171011/414/698399/tersangka-pemerkosa-anak-7-tahun-di-jayapura-ditangkap" data-title="Tersangka Pemerkosa Anak 7 Tahun di Jayapura Ditangkap"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171011/414/698399/tersangka-pemerkosa-anak-7-tahun-di-jayapura-ditangkap', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/11/698399/perkosa-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://papua.bisnis.com/read/20171011/414/698399/tersangka-pemerkosa-anak-7-tahun-di-jayapura-ditangkap" title=""> Tersangka Pemerkosa Anak 7 Tahun di Jayapura Ditangkap</a></h2> <div class="description"> Kepolisian Resor Jayapura, menangkap YK, 28 tahun, tersangka pemerkosa anak, yang hendak kabur dengan Kapal Motor (KM) Sinabung dari Pelabuhan Jayapura. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://papua.bisnis.com/read/20171011/415/698393/pemkab-mimika-nilai-10-bagian-saham-freeport-untuk-papua-sudah-adil" data-title="Pemkab Mimika Nilai 10% Bagian Saham Freeport untuk Papua Sudah Adil"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171011/415/698393/pemkab-mimika-nilai-10-bagian-saham-freeport-untuk-papua-sudah-adil', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/11/698393/219748318.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bisnis-papua" class="link-channel" title="Sub Kanal"> Bisnis Papua</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://papua.bisnis.com/read/20171011/415/698393/pemkab-mimika-nilai-10-bagian-saham-freeport-untuk-papua-sudah-adil" title=""> Pemkab Mimika Nilai 10% Bagian Saham Freeport untuk Papua Sudah Adil</a></h2> <div class="description"> Bupati Mimika Eltinus Omaleng menilai keputusan pemerintah pusat untuk memberi 10 persen bagian saham perusahaan tambang PT Freeport Indonesia ke pemerintah daerah dan masyarakat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 10 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://papua.bisnis.com/read/20171010/414/697948/pemkab-mimika-belum-pastikan-tutup-pasokan-minuman-beralkohol" data-title="Pemkab Mimika Belum Pastikan Tutup Pasokan Minuman Beralkohol"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171010/414/697948/pemkab-mimika-belum-pastikan-tutup-pasokan-minuman-beralkohol', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/10/697948/tangkapan-miras.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://papua.bisnis.com/read/20171010/414/697948/pemkab-mimika-belum-pastikan-tutup-pasokan-minuman-beralkohol" title=""> Pemkab Mimika Belum Pastikan Tutup Pasokan Minuman Beralkohol</a></h2> <div class="description"> Pemerintah Kabupaten Mimika, Provinsi Papua, tengah mengkaji pemberian rekomendasi kepada para pemasok minuman beralkohol di wilayah itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 10 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://papua.bisnis.com/read/20171010/414/697712/kejahatan-seksual-terhadap-anak-di-papua-meningkat" data-title="Kejahatan Seksual Terhadap Anak di Papua Meningkat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171010/414/697712/kejahatan-seksual-terhadap-anak-di-papua-meningkat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/10/697712/nur-aida-ant-evarukdijati-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://papua.bisnis.com/read/20171010/414/697712/kejahatan-seksual-terhadap-anak-di-papua-meningkat" title=""> Kejahatan Seksual Terhadap Anak di Papua Meningkat</a></h2> <div class="description"> Kejahatan seksual, khususnya terhadap anak, di Papua pada 2017 ini meningkat dibandingkan dengan tahun sebelumnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://papua.bisnis.com/read/20171005/418/696474/jayapura-bakal-miliki-objek-wisata-hutan-sagu" data-title="Jayapura Bakal Miliki Objek Wisata Hutan Sagu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171005/418/696474/jayapura-bakal-miliki-objek-wisata-hutan-sagu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/05/696474/sagu.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/prospek-daerah" class="link-channel" title="Sub Kanal"> Prospek Daerah</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://papua.bisnis.com/read/20171005/418/696474/jayapura-bakal-miliki-objek-wisata-hutan-sagu" title=""> Jayapura Bakal Miliki Objek Wisata Hutan Sagu</a></h2> <div class="description"> Dinas Pertanian Kota Jayapura Provinsi Papua terus mendorong budi daya pohon sagu, bahkan menuju objek wisata hutan sagu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://papua.bisnis.com/read/20171004/414/696019/pelajar-di-biak-deklarasi-anti-narkoba" data-title="Pelajar di Biak Deklarasi Anti Narkoba"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20171004/414/696019/pelajar-di-biak-deklarasi-anti-narkoba', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/04/696019/un7.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://papua.bisnis.com/read/20171004/414/696019/pelajar-di-biak-deklarasi-anti-narkoba" title=""> Pelajar di Biak Deklarasi Anti Narkoba</a></h2> <div class="description"> Sebanyak 500 pelajar berbagai jenjang pendidikan dan mahasiswa di Kabupaten Biak Numfor, Papua melakukan deklarasi anti narkoba di gedung Farsyos Kosek Hanudnas Biak, Rabu&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Sep</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://papua.bisnis.com/read/20170927/414/693723/bi-papua-dorong-peningkatan-produksi-cabai-di-keerom" data-title="BI Papua Dorong Peningkatan Produksi Cabai di Keerom"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20170927/414/693723/bi-papua-dorong-peningkatan-produksi-cabai-di-keerom', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/09/27/693723/cabaijogja-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 1 month ago</div> <h2><a href="http://papua.bisnis.com/read/20170927/414/693723/bi-papua-dorong-peningkatan-produksi-cabai-di-keerom" title=""> BI Papua Dorong Peningkatan Produksi Cabai di Keerom</a></h2> <div class="description"> Kantor Perwakilan Bank Indonesia Provinsi Papua sedang berusaha mendorong peningkatan produksi cabai lokal dengan membentuk klaster cabai. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 25 Sep</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://papua.bisnis.com/read/20170925/414/692882/serikat-pekerja-berharap-kemitraan-dengan-freeport" data-title="Serikat Pekerja Berharap Kemitraan dengan Freeport"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20170925/414/692882/serikat-pekerja-berharap-kemitraan-dengan-freeport', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/09/25/692882/freeport-ant-puspa-perwitasari.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 1 month ago</div> <h2><a href="http://papua.bisnis.com/read/20170925/414/692882/serikat-pekerja-berharap-kemitraan-dengan-freeport" title=""> Serikat Pekerja Berharap Kemitraan dengan Freeport</a></h2> <div class="description"> Ketua PUK SPKEP SPSI PT Freeport Indonesia yang baru, Lukas Saleo, mendorong pihak manajemen dan karyawan menjadi mitra yang baik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Sep</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://papua.bisnis.com/read/20170906/415/687557/begini-cara-pertamina-pacu-pelayanan-spbu-di-papua" data-title="Begini Cara Pertamina Pacu Pelayanan SPBU di Papua"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20170906/415/687557/begini-cara-pertamina-pacu-pelayanan-spbu-di-papua', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/09/06/687557/dwibbm-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bisnis-papua" class="link-channel" title="Sub Kanal"> Bisnis Papua</a> <div class="time"> | 1 month ago</div> <h2><a href="http://papua.bisnis.com/read/20170906/415/687557/begini-cara-pertamina-pacu-pelayanan-spbu-di-papua" title=""> Begini Cara Pertamina Pacu Pelayanan SPBU di Papua</a></h2> <div class="description"> Manajemen PT Pertamina Marketing Operation region (MOR) VIII Maluku-Papua mendorong pelayanan maksimal di SPBU dengan menggelar program operator pengelola duet (pertalite&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Sep</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://papua.bisnis.com/read/20170906/415/687549/promosi-kur-di-papua-masih-terbatas" data-title="Promosi KUR di Papua Masih Terbatas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20170906/415/687549/promosi-kur-di-papua-masih-terbatas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/09/06/687549/bank-mandiri-atm-reu-iqro-rinaldi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bisnis-papua" class="link-channel" title="Sub Kanal"> Bisnis Papua</a> <div class="time"> | 1 month ago</div> <h2><a href="http://papua.bisnis.com/read/20170906/415/687549/promosi-kur-di-papua-masih-terbatas" title=""> Promosi KUR di Papua Masih Terbatas</a></h2> <div class="description"> Perbankan di Papua kurang mempromosikan keberadaan KUR sehingga realisasinya sangat kecil. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Sep</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://papua.bisnis.com/read/20170903/414/686483/pemeriksaan-gubernur-papua-diminta-tak-dipolitisasi" data-title="Pemeriksaan Gubernur Papua Diminta Tak Dipolitisasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20170903/414/686483/pemeriksaan-gubernur-papua-diminta-tak-dipolitisasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/09/03/686483/lukas-enembe-ant-hendrina-dian-kandipi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bumi-cendrawasih" class="link-channel" title="Sub Kanal"> Bumi Cendrawasih</a> <div class="time"> | 1 month ago</div> <h2><a href="http://papua.bisnis.com/read/20170903/414/686483/pemeriksaan-gubernur-papua-diminta-tak-dipolitisasi" title=""> Pemeriksaan Gubernur Papua Diminta Tak Dipolitisasi</a></h2> <div class="description"> Sejumlah pemuda yang mengklaim sebagai perwakilan dari organisasi pemuda di lima wilayah adat di Papua berharap pemeriksaan Gubernur Papua Lukas Enembe oleh penyidik Bareskrim&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Sep</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://papua.bisnis.com/read/20170903/415/686336/kadin-kti-dukung-pembangunan-smelter-freeport-di-papua" data-title="Kadin KTI Dukung Pembangunan Smelter Freeport di Papua"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://papua.bisnis.com/read/20170903/415/686336/kadin-kti-dukung-pembangunan-smelter-freeport-di-papua', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/09/03/686336/219748234.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://papua.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://papua.bisnis.com/bisnis-papua" class="link-channel" title="Sub Kanal"> Bisnis Papua</a> <div class="time"> | 1 month ago</div> <h2><a href="http://papua.bisnis.com/read/20170903/415/686336/kadin-kti-dukung-pembangunan-smelter-freeport-di-papua" title=""> Kadin KTI Dukung Pembangunan Smelter Freeport di Papua</a></h2> <div class="description"> Kamar Dagang dan Industri (Kadin) Wilayah Indonesia Timur (KTI) menilai posisi pemerintah dalam lobi-lobi pengambilalihan PT Freeport Indonesia sangat kuat. </div> </div> </li> <ul class="list-news channel papua" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- /543654989/PapuaMedrec1 --> <div id='div-gpt-ad-1508811912800-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811912800-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/PapuaMedRec2 --> <div id='div-gpt-ad-1508811947011-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508811947011-0'); }); </script> </div </div> <!-- DATA SAHAM --> <div class="widget populer"> <div class="title-heading style2 2"><h2>Editor's Choice</h2></div> <ol class="headline no-humber"> <li> <a href="http://papua.bisnis.com/read/20161031/415/597753/setelah-bbm-giliran-semen-bakal-jadi-satu-harga-di-papua" title=""> Setelah BBM, Giliran Semen Bakal Jadi Satu Harga di Papua</a> </li> <li> <a href="http://papua.bisnis.com/read/20151024/415/485539/produksi-tembaga-dan-emas-freeport-di-tambang-papua-meningkat" title=""> Produksi Tembaga dan Emas Freeport di Tambang Papua Meningkat</a> </li> <li> <a href="http://papua.bisnis.com/read/20151019/414/483602/kantor-baru-gubernur-papua-barat-senilai-rp445-miliar-diresmikan" title=""> Kantor Baru Gubernur Papua Barat Senilai Rp445 Miliar Diresmikan</a> </li> <li> <a href="http://papua.bisnis.com/read/20151013/416/481695/hub-cruise-center-penguatan-wisata-bahari" title=""> Hub Cruise Center & Penguatan Wisata Bahari</a> </li> <li> <a href="http://papua.bisnis.com/read/20150918/418/473974/sejumlah-menteri-datangi-freeport-indonesia-ada-apa" title=""> Sejumlah Menteri Datangi Freeport Indonesia, Ada Apa?</a> </li> </ol> </div> <div class="widget banner"> <!-- /543654989/PapuaMedRec5 --> <div id='div-gpt-ad-1508812042581-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508812042581-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" width="300" height="200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title="" target="_blank"> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" width="300" height="200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" title="" target="_blank"> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" width="300" height="200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" title="" target="_blank"> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/PapuaMedRec6 --> <div id='div-gpt-ad-1508812080988-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508812080988-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://papua.bisnis.com/read/20151023/417/485185/wisata-taman-laut-pulau-samberpasi-jadi-pusat-destinasi" title=""> WISATA TAMAN LAUT: Pulau Samberpasi Jadi Pusat Destinasi</a> </li> <li> <a href="http://papua.bisnis.com/read/20151007/418/479771/dprd-kelayakan-terbang-pesawat-perintis-di-papua-perlu-dievaluasi" title=""> DPRD: Kelayakan Terbang Pesawat Perintis di Papua Perlu Dievaluasi</a> </li> <li> <a href="http://papua.bisnis.com/read/20150905/417/469538/menikmati-keindahan-papua-di-kaki-jaya-wijaya" title=""> Menikmati Keindahan Papua di Kaki Jaya Wijaya</a> </li> <li> <a href="http://papua.bisnis.com/read/20150827/414/466434/masyarakat-adat-fakfak-tuntut-pelindo-iv-ganti-rugi-rp10-m" title=""> Masyarakat Adat Fakfak Tuntut Pelindo IV Ganti Rugi Rp10 M</a> </li> <li> <a href="http://papua.bisnis.com/read/20150812/417/461636/puncak-carstensz-destinasi-unggulan-papua" title=""> Puncak Carstensz Destinasi Unggulan Papua</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://papua.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://papua.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0743</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://papua.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://papua.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://papua.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://papua.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/load_idx_saham", cache: true, type: 'GET', }).done(function(data) { $('#idx_saham').html(data); });
});
$('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); }
e.preventDefault();
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>